<!DOCTYPE html>
<html lang="fr">
<head>
<link rel="stylesheet" type="text/css" href="/themes/frontend/css/global.min.css?19042020" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/frontend/css/bootstrap-material-datetimepicker.css" />
<title>Idir s’en est allé : l’élégance naturelle d’un apôtre d’une Algérie plurielle : Toute l'actualité sur lesoirdalgerie.com</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="Idir s’en est allé : l’élégance naturelle d’un apôtre d’une Algérie plurielle : Toute l'actualité sur lesoirdalgerie.com" />
<meta property="og:description" content="Idir s’en est allé : l’élégance naturelle d’un apôtre d’une Algérie plurielle  - Découvrez gratuitement tous les articles, les vidéos et les infographies de la rubrique valeur sur lesoirdalgerie.com" />
<meta property="og:type" content="Article" />
<meta property="og:image" content="/data/images/article/thumbs/d-42222idir-sen-est-alle-lelegance-naturelle-dun-apotre-dune-algerie-plurielle-fb290.jpg" />
<meta property="og:site_name" content="http://www.lesoirdalgerie.com/" />
<meta name="author" content="lesoirdalgerie.com" />
<meta name="owner" content="contact@lesoirdalgerie.com" />
<meta name="subject" content="" />
<meta name="rating" content="" />
<meta name="description" content="Idir s’en est allé : l’élégance naturelle d’un apôtre d’une Algérie plurielle  - Découvrez gratuitement tous les articles, les vidéos et les infographies de la rubrique valeur sur lesoirdalgerie.com" />
<meta name="abstract" content="Idir s’en est allé : l’élégance naturelle d’un apôtre d’une Algérie plurielle  - Découvrez gratuitement tous les articles, les vidéos et les infographies de la rubrique valeur sur lesoirdalgerie.com" />
<meta name="keywords" content="Article" />
<meta name="revisit-after" content="1 DAYS" />
<meta name="language" content="FR" />
<meta name="copyright" content="LESOIR-ALGERIE" />
<meta name="robots" content="All,Index,Follow" />
<link rel="shortcut icon" type="image/x-icon" href="/themes/frontend/img/favicon.ico">

<meta name="viewport" content="width=1280">
</head>
<body>
<nav class="navigation" id="top">
<div class="menu">
<div class="head">
<div class="left-background"></div>
<div class="right-background"></div>
<div class="content">
<div class="left">
<div class="column">
<li><a href="/actualites">Actualités</a></li>
<li><a href="/sports">Sports</a></li>
<li><a href="/faits-divers">Faits divers</a></li>
<li><a href="/femme-magazine">Femme Magazine</a></li>
<li><a href="/societe">Société</a></li>
<li><a href="/supplement-tic">Supplément TIC</a></li>
<li><a href="/contribution">Contribution</a></li>
<li><a href="/periscoop">Périscoop</a></li>
<li><a href="/regions">Régions</a></li>
<li><a href="/monde">Monde</a></li>
<li><a href="/culture">Culture</a></li>
</div>
</div>
<div class="center">
<div class="column hebdo">
<li class="title">HEBDO</li>
<li><a href="/mobiles">Mobiles</a></li>
<li><a href="/livre">Livre</a></li>
<li><a href="/polemique">Polémique</a></li>
<li><a href="/reportage">Reportage</a></li>
<li><a href="/enquete">Enquete</a></li>
<li><a href="/corruption">Corruption</a></li>
<li><a href="/etude">Etude</a></li>
<li><a href="/evocation">Evocation</a></li>
<li><a href="/hisoire">Hisoire</a></li>
<li><a href="/le-soir-sante">Le Soir Santé</a></li>
<li><a href="/entretien">Entretien</a></li>
</div><div class="column hebdo second"> <li><a href="/economie">Économie</a></li>
<li><a href="/debat">Débat</a></li>
<li><a href="/hommage">Hommage</a></li>
<li><a href="/retraite">Retraite</a></li>
<li><a href="/ete-2018">Été 2018</a></li>
<li><a href="/analyse">Analyse</a></li>
<li><a href="/le-soirmagazine">Le Soirmagazine</a></li>
<li><a href="/le-soir-auto">Le Soir Auto</a></li>
<li><a href="/voyage">Voyage</a></li>
<li><a href="/fiction">Fiction</a></li>
</div>
</div>
<div class="right">
<div class="background"></div>
<div class="column">
<li class="title">CHRONIQUES</li>
<li><a href="/lettre-de-province">Lettre de province</a></li>
<li><a href="/ce-monde-qui-bouge">Ce monde qui bouge</a></li>
<li><a href="/pousse-avec-eux">Pousse avec eux</a></li>
<li><a href="/ici-mieux-que-la-bas">Ici mieux que là-bas</a></li>
<li><a href="/digoutage">Digoutage</a></li>
<li><a href="/lapres-vendredi">L&#039;APRÈS-VENDREDI</a></li>
<li><a href="/kiosque-arabe">Kiosque arabe</a></li>
<li><a href="/a-fonds-perdus">A fonds perdus</a></li>
<li><a href="/haltes-estivales">Haltes Estivales</a></li>
<li><a href="/constances">Constances</a></li>
<li><a href="/les-choses-de-la-vie">Les choses de la vie</a></li>
</div><div class="column second"> <li><a href="/tendances">Tendances</a></li>
<li><a href="/mazalna-ouagfine">MAZALNA OUAGFINE !</a></li>
<li><a href="/soit-dit-en-passant">Soit dit en passant</a></li>
</div>
</div>
</div>
</div>
<div class="footer-menu">
<div class="content">
<ul class="list">
<a href="/">
<li>Accueil</li>
</a>
<a href="/static/apropos">
<li>À propos</li>
</a>
<a href="/static/pub">
<li>Publicité</li>
 </a>
<a href="/article/feed">
<li>Mes flux RSS</li>
</a>
<a href="/static/contact">
<li>Nous contacter</li>
</a>
</ul>
<ul class="socials">
<div class="facebook social"><a href="https://www.facebook.com/Le-Soir-dAlg%C3%A9rie-Officiel-103162658023054/" target="_blank"><i class="fa fa-facebook"></i></a></div>
<div class="google social"><a href="#"><i class="fa fa-play"></i></a></div>
<div class="twitter social"><a href="https://twitter.com/soir_officiel" target="_blank"><i class="fa fa-twitter"></i></a></div>
<div class="linkedin social"><a href="/article/feed"><i class="fa fa-rss"></i></a></div>
</ul>
</div>
</div>
</div>
<form id="search_form" name="search_form" method="GET" action="/search/index">
<div class="search-home">
<div class="content">
<div class="text">Mot clef rechercher :</div>
<input type="text" value="" name="key" id="header_search_input" placeholder="Recherche dans le site" autocomplete="off">
<a href="#" id="header_search_go"><div class="search-button"><span>AFFICHER</span></div></a>
</div>
</div>
</form>
<div class="background-red"></div>
<div class="nav-top">
<ul class="links">
<li><a href="/">Accueil</a></li>
<li><a href="/static/apropos">A Propos</a></li>
<li><a href="/static/pub">Publicité</a></li>
<li><a href="/article/feed">Mes flux RSS</a></li>
<li><a href="/static/contact">Contactez-nous</a></li>
</ul>
<div class="socials">
<div class="facebook social"><a href="https://www.facebook.com/Le-Soir-dAlg%C3%A9rie-Officiel-103162658023054/" target="_blank"><i class="fa fa-facebook"></i></a></div>
<div class="google social"><a href="#"><i class="fa fa-play"></i></a></div>
<div class="twitter social"><a href="https://twitter.com/soir_officiel" target="_blank"><i class="fa fa-twitter"></i></a></div>
<div class="linkedin social"><a href="/article/feed"><i class="fa fa-rss"></i></a></div>
</div>
</div>
<div class="nav-bottom">
<div class="container">
<div class="logo">
<a href="/"><img src="/themes/frontend/img/header/logo_text.png" alt=""></a>
</div>
<div class="top">
<div class="date">
<p>lundi 11 mai 2020 - 13:55</p>
<p>Dernière mise à jour à 13h51</p>
</div>
<div class="temperature" id="meteo">
<div class="left-temperature">
<p class="city voir" id="city"></p>
<p class="degrees"> <span id="temp_c"></span>° C / <span id="meteo-auther"></span></p>
<div class="list-city" id="meteo-villes">
<ul>
<li id="cc">Alger</li>
<li>Annaba</li>
<li>Tizi-ouzou</li>
<li>Constantine</li>
<li>Tindouf</li>
<li>Oran</li>
<li>Ouargla</li>
<li>Bejaia</li>
</ul>
</div>
</div>
<div class="right-weather">
<img id="big_picto" src="" width="34">
</div>
</div>
</div>
<div class="bottom">
<ul class="links">
<li><a href="/actualites">Actualités</a></li>
<li><a href="/periscoop">Périscoop</a></li>
<li><a href="/sports">Sports</a></li>
<li><a href="/corruption">Corruption</a></li>
<li><a href="/contribution">Contribution</a></li>
 <li><a href="/reportage">Reportage</a></li>
<li><a href="/femme-magazine">Femme Magazine</a></li>
</ul>
<div class="menu-right">
<div class="burger-menu">
<span>MENU</span>
<i class="fa fa-bars"></i>
</div>
<div class="photo"><a href="/photos"><i class="fa fa-camera"></i></a></div>
<div class="zoom"><i class="fa fa-search"></i></div>
</div>
</div>
</div>
</div>
</nav>
<div class="fake-nav"></div>
<div class="flash-new">
<div class="contenu">
<ul id="owl-flash" class="owl-carousel owl-theme">
<li class="item-flash">
<a href="/flash/aucun-nouveau-deces-depuis-26-jours-447">
<div class="image ">
<img src="/data/images/flash/thumbs/ls-aucun-nouveau-deces-depuis-26-jours-f1638.jpg">
</div>
<div class="description">
<p class="time"><b>12:52 </b>
</p>
<p>Chine : Aucun nouveau décès depuis 26 jours</p>
</div>
</a>
</li><li class="item-flash">
<a href="/flash/mahrez-dit-tout-446">
<div class="image  fZvideos ">
<img src="/data/images/flash/thumbs/ls-mahrez-dit-tout-d87a2.jpg">
</div>
<div class="description">
<p class="time"><b>10:47 </b>
</p>
<p>Dans une vidéo avec Smaïl Bouabdellah : Mahrez Dit Tout </p>
</div>
</a>
</li><li class="item-flash">
<a href="/flash/tebboune-rassure-la-tenniswoman-ines-ibbou-445">
<div class="image ">
<img src="/data/images/flash/thumbs/ls-tebboune-rassure-la-tenniswoman-ines-ibbou-faaa6.jpg">
</div>
<div class="description">
<p class="time"><b>10:33 </b>
</p>
<p>Tebboune rassure la tenniswoman Ines Ibbou </p>
</div>
</a>
</li><li class="item-flash">
<a href="/flash/trois-casques-bleus-tues-par-lexplosion-dune-mine-444">
<div class="image ">
<img src="/data/images/flash/thumbs/ls-trois-casques-bleus-tues-par-lexplosion-dune-mine-dfd55.jpg">
</div>
<div class="description">
<p class="time"><b>00:12 </b>
</p>
<p>MALI : Trois Casques bleus tués par l'explosion d'une mine</p>
</div>
</a>
</li><li class="item-flash">
<a href="/flash/une-quinte-de-toux-provoque-un-nouveau-foyer-du-covid-19-443">
<div class="image ">
<img src="/data/images/flash/thumbs/ls-une-quinte-de-toux-provoque-un-nouveau-foyer-du-covid-19-bffbd.jpg">
</div>
<div class="description">
<p class="time"><b>23:44 </b>
</p>
<p>CALIFORNIE : Une quinte de toux provoque un nouveau foyer du Covid-19</p>
</div>
</a>
</li><li class="item-flash">
<a href="/flash/le-chef-du-deuxieme-bataillon-pro-turque-tue-442">
<div class="image ">
<img src="/data/images/flash/thumbs/ls-le-chef-du-deuxieme-bataillon-pro-turque-tue-54acc.jpg">
</div>
<div class="description">
<p class="time"><b>21:05 </b>
</p>
<p>Libye : Le chef du deuxième bataillon pro-turque tué</p>
 </div>
</a>
</li><li class="item-flash">
<a href="/flash/communique-integral-du-conseil-des-ministres-441">
<div class="image ">
<img src="/data/images/flash/thumbs/ls-communique-integral-du-conseil-des-ministres-63ff5.jpg">
</div>
<div class="description">
<p class="time"><b>19:08 </b>
</p>
<p>Communiqué intégral du conseil des ministres</p>
</div>
</a>
</li><li class="item-flash">
<a href="/flash/le-continent-africain-est-en-train-de-se-separer-en-deux-440">
<div class="image ">
<img src="/data/images/flash/thumbs/ls-le-continent-africain-est-en-train-de-se-separer-en-deux-09dbc.jpg">
</div>
<div class="description">
<p class="time"><b>18:42 </b>
</p>
<p>CELA SE PASSE AU KENYA : Le continent africain est en train de se séparer en deux</p>
</div>
</a>
</li><li class="item-flash">
<a href="/flash/nous-nallons-pas-passer-lete-sur-nos-balcons-439">
<div class="image ">
<img src="/data/images/flash/thumbs/ls-nous-nallons-pas-passer-lete-sur-nos-balcons-e80a6.jpg">
</div>
<div class="description">
<p class="time"><b>18:34 </b>
</p>
<p>ITALIE : "Nous n'allons pas passer l'été sur nos balcons"</p>
</div>
</a>
</li><li class="item-flash">
<a href="/flash/le-deconfinement-remis-en-cause-438">
<div class="image ">
<img src="/data/images/flash/thumbs/ls-le-deconfinement-remis-en-cause-ee90c.jpg">
</div>
<div class="description">
<p class="time"><b>18:26 </b>
</p>
<p>ALLEMAGNE : Le déconfinement remis en cause ?</p>
</div>
</a>
</li>
</ul>
</div>
<div class="flash-list"><a href="/flash">Voir Tous</a></div>
</div>

<div class="alert">
<div class="container">
</div>
</div><section class="top_pub">
<div class="container">
<div class="image">
<img src="/themes/frontend/img/pub/top_pub.gif">

</div>
</div>
</section>
<section class="breadcrumb">
<span>Vous êtes sur : </span><a href="/" class="link">Accueil </a> &raquo; <span><a href="/contribution">Contribution</a></span> &raquo; <span><a href="">Idir s’en est allé : l’élégance naturelle d’un apôtre d’une Algérie plurielle </a></span></section>
<section class="article-detail">
<div class="content">
<div class="head-article">
<div class="title-category"><span>Rubrique</span><br>Contribution</div>
<div class="article-content">
<div class="top">
<div class="title">
<h1>
<span class="grey-text"></span>
<span class="black-text">Idir s’en est allé : l’élégance naturelle d’un apôtre d’une Algérie plurielle </span>
</h1>
</div>
<div class="socials">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>

</div>
</div>
</div>
</div>
<div class="category-content">
<div class="details">
<div class="picture">
<a href="/profil/chems-eddine-chitour">
<img class="lazy" data-original="/data/images/journaliste/thumbs/large-chems-eddine-chitour-dc46d.jpg">
</a>
</div>
<div class="published">
Publié par <a href="/profil/chems-eddine-chitour">
Chems Eddine Chitour </a><br>
le 10.05.2020 , 06h00 <br>
<strong>4058</strong> lectures
</div>
<div class="socials">
<div class="facebook social"><a href="javascript:void(0);" onclick="upcenter('https://www.facebook.com/sharer/sharer.php?u=https://www.lesoirdalgerie.com/contribution/idir-sen-est-alle-lelegance-naturelle-dun-apotre-dune-algerie-plurielle-42222', 'FF',550,600);"><i class="fa fa-facebook"></i></a></div>
<div class="google social"><a href="javascript:void(0);" onclick="upcenter('https://plus.google.com/share?url=https://www.lesoirdalgerie.com/contribution/idir-sen-est-alle-lelegance-naturelle-dun-apotre-dune-algerie-plurielle-42222', 'FF',600,450);" target="_blank"><i class="fa fa-google"></i></a></div>
<div class="twitter social"><a href="javascript:void(0);" onclick="upcenter('https://twitter.com/intent/tweet/?url=https://www.lesoirdalgerie.com/contribution/idir-sen-est-alle-lelegance-naturelle-dun-apotre-dune-algerie-plurielle-42222', 'FF',600,450);" target="_blank"><i class="fa fa-twitter"></i></a></div>
<div class="linkedin social"><a href="javascript:void(0);" onclick="upcenter('https://www.linkedin.com/shareArticle?mini=true&url=https://www.lesoirdalgerie.com/contribution/idir-sen-est-alle-lelegance-naturelle-dun-apotre-dune-algerie-plurielle-42222&title=Idir s’en est allé : l’élégance naturelle d’un apôtre d’une Algérie plurielle &source=', 'FF',600,450);" target="_blank"><i class="fa fa-linkedin"></i></a></div>
<div class="print social">
<a href="/contribution/idir-sen-est-alle-lelegance-naturelle-dun-apotre-dune-algerie-plurielle-42222/print/1">
<i class="fa fa-print"></i>
</a>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="article-details">
<div class="picture">
<img class="lazy" data-original="/data/images/article/thumbs/d-42222idir-sen-est-alle-lelegance-naturelle-dun-apotre-dune-algerie-plurielle-fb290.jpg">
<div class="description"></div>
</div>
<div class="text">
<p style="text-align: justify;"><em><strong>Par Professeur Chems&nbsp;Eddine Chitour<br />
École polytechnique, Alger</strong><br />
«J’ai eu la chance d’avoir une grand-mère et une mère poétesses. On venait de loin pour les écouter. J’ai baigné dans l’atmosphère magique des veillées où l’on racontait des contes et des énigmes. Dans une société de culture orale, la valeur du mot est immense. La capacité à ciseler les mots, à inventer des images, est aujourd’hui encore très prisée chez nous.»<br />
(Idir)&nbsp;</em></p>
<p style="text-align: justify;">Un coup d’éclair dans un ciel chargé que cette terrible annonce du départ, pour un monde meilleur, d’un digne fils de l’Algérie profonde. On aura, en effet, tout dit d’Idir le chanteur algérien qui, à sa façon, a marqué plusieurs générations à la fois sur le plan musical mais aussi et surtout sur le plan des idées. Idir fut un des principaux ambassadeurs de la chanson kabyle à travers le monde et l’interprète du célèbre A Vava Inouva. Il est mort samedi 2 mai à Paris. Deux hommages parmi des centaines. «J’ai appris avec une immense tristesse la nouvelle du décès d’Idir, une icône de l’art algérien», a tweeté, dans un tweet, le président algérien Abdelmadjid Tebboune. «Avec sa disparition, l’Algérie perd un de ses monuments.» Celui du Haut-Commissariat à l'amazighité (HCA) a salué la mémoire du chanteur Idir, disparu la veille, regrettant la perte d'une icône de la chanson algérienne qui «a su donner au répertoire musical kabyle une «portée universelle». «Les chansons à succès du défunt comme A Vava Inouva ou Sendu resteront immortelles et éternellement perpétuées pour garantir la transmission et le développement de la langue amazighe dans une Algérie plurielle.»&nbsp;<br />
Pour l’histoire, le titre A Vava Inouva est devenu un tube planétaire, diffusé dans 77 pays et traduit dans 15 langues. Le texte de Mouloud Mammeri présentant la chanson mérite d’être rapporté en ce sens qu’il donne une image fidèle de la réalité de l’Algérie profonde : «Dehors, la neige habite la nuit. L’exil du soleil a suscité nos frayeurs et nos rêves. Dedans, une voix cassée, la même depuis des siècles, des millénaires, celle des mères de nos mères, crée à mesure le monde merveilleux qui a bercé nos ancêtres depuis les jours anciens. Le temps s’est arrêté, le chant exorcise la peur, il crée la chaleur des hommes près de la chaleur du feu.&nbsp;<br />
Le même rythme tisse la laine pour nos corps, la fable pour nos cœurs. S’était ainsi depuis toujours, pourtant, les dernières veillées en mourant risquaient d’emporter avec elles les derniers rythmes. Allons-nous rester orphelins d’elles et d’eux ? Il faut savoir gré à celui qui, habille à la fois moderne et immortel, les vers fidèles et beaux, prolonge pour nous avec des outils très actuels un émerveillement très ancien. C’est en vain que dehors la neige habite la nuit.» Cet homme discret ne se reconnaît pas dans le monde du showbiz même s'il aime composer. Toujours à l’écoute de cette Algérie qui lui tient à cœur, il communie avec son pays lors de la tragédie de Bab-El-Oued. Ainsi, en mai 2002, un titre («Pourquoi cette pluie ?») est enregistré. Il y évoque le terrible déluge qui s'est abattu sur la ville d'Alger en novembre 2001.&nbsp;</p>
<p style="text-align: justify;"><strong>Qui est Idir ?</strong><br />
De son vrai nom Hamid Cheriet, il est né à Aït Lahcène, un petit village près de Tizi-Ouzou. étudiant de la Faculté d’Alger, il obtint une licence de géologie puis un DEA et une thèse en géologie minière. Il est parti en France pour suivre une thèse, mais son destin bascula avec un passage, en 1973, sur Radio Alger qui changea le cours de sa vie : il remplace la chanteuse Nouara, et sa chanson en langue berbère A Vava Inouva, qui évoque les veillées dans les villages kabyles, fait le tour du monde à son insu pendant qu’il fait son service militaire à l’Efor, École des officiers de réserve en 1973. Il rejoint Paris en 1975 pour produire son premier album, également intitulé A Vava Inouva. Il disparaît de la scène pendant dix ans, de 1981 à 1991, mais sa carrière est ensuite relancée.<br />
À l’automne 1999, profitant de l’élan donné par ses compatriotes Cheb Mami et Cheb Khaled, il signe son retour discographique avec l’album Identités, où il propose un mélange de chaâbi, la musique algéroise, et de rythmes empruntés aux genres occidentaux.&nbsp;<br />
En 2007, il publie l’album La France des couleurs, en pleine campagne pour l’élection présidentielle française marquée par des débats sur l’immigration et l’identité. On rapporte que le président Sakozy voulait le récupérer à l’instar des autres chanteurs de la diversité. En janvier 2018, le chanteur revient en Algérie chanter Yennayer pour deux concerts à la coupole.</p>
<p style="text-align: justify;"><strong>Idir, héraut humaniste de&nbsp;la culture kabyle</strong><br />
Akram Belkaïd décrit son parcours et son engagement ferme pour la culture kabyle : «Le chanteur et musicien algérien Idir est mort samedi 2 mai à Paris à 71 ans. Chantre de la culture berbère, il fut l’auteur-compositeur d’un grand nombre de chansons qui contribuèrent à empêcher la&nbsp; &nbsp; &nbsp;marginalisation de la musique et de la langue kabyles par le pouvoir algérien. Algérie, fin 1973. Des cassettes audios passent de main en main alors qu’elles ne contiennent souvent que l’enregistrement d’une seule chanson en langue kabyle : A Vava Inouva (Papa Inouva).&nbsp;<br />
A Vava Inouva est ainsi le premier succès musical maghrébin en Europe, un pionnier de la future world music des années 1980. Cet engouement est un beau pied de nez au régime du colonel Houari Boumediène qui imprime alors sa marque de fer à la société. Les libertés individuelles sont restreintes (…) Il faudra attendre la révision constitutionnelle d’avril 2002 pour que le berbère soit reconnu&nbsp; langue nationale, et celle de janvier 2016 pour qu’il acquière le statut de langue officielle.»(1)<br />
Avec la chanson A Vava Inouva, en Algérie, c’est la «folie Idir». Le disque est commercialisé en France. Ses chansons passent en boucle, les non-berbérophones les apprennent par cœur et se font traduire les paroles. Soudain, la langue kabyle n’est plus confinée au folklore multicolore de mauvais goût chichement diffusé par les médias officiels. Grâce à Idir, la langue et la culture kabyles sortent du carcan étroit dans lequel elles étaient enserrées. Les chansons d’Idir passent à la télévision à des heures de grande écoute. Le quotidien francophone El-Moudjahid, organe officiel du parti unique du Front de libération nationale (FLN), plastronne :&nbsp;<br />
«Nous aussi avons notre Bob Dylan», clame-t-il en célébrant une «folk song algérienne». «(…) Aujourd’hui encore, une chanson de ce premier album demeure emblématique de cette fusion nationale. Zwit rwit (Fais la fête), morceau rythmé et festif, véritable invitation au mouvement des hanches, est un passage obligé pour toute célébration de mariage en Algérie, y compris en milieu non-berbérophone. Ssendu (Voie lactée) est un hommage à la mère d’Idir, décrite dans un acte quotidien. Dans toute son œuvre, la condition féminine demeurera un cheval de bataille d’Idir qui ne cessait de remercier sa mère et sa grand-mère «analphabètes, mais poétesses, de lui avoir transmis la richesse d’une culture orale millénaire.»(1)&nbsp;</p>
<p style="text-align: justify;"><strong>Une subversion tranquille d’un&nbsp;chanteur pas comme les autres&nbsp;</strong><br />
«Avec seulement sept albums studio — il revendiquait à ce sujet ‘‘le droit à la lenteur’’, une subversion tranquille marquée par de multiples collaborations avec des artistes occidentaux, c’était sa façon de continuer à défendre une culture dont le statut s’est certes amélioré en Algérie, mais qui, les réflexes ayant la vie dure, n’en demeure pas moins reléguée au second plan. C’était là l’engagement majeur d’Idir qui fut parfois critiqué parce que ses textes n’étaient pas explicitement politiques comme ceux de Matoub Lounès ou de son ami Lounis Aït Menguellet. (…) Discret, humble, d’une grande gentillesse, il se voulait avant tout libre de toute allégeance. Vis-à-vis du régime, il entendait garder son droit à la critique, mais il refusait, dans le même temps, de soutenir les plus radicaux de la revendication berbériste. En 2001, il participa à Paris à deux concerts de soutien aux manifestants du Printemps berbère (1980) et à ceux du Printemps noir (avril 2001».(1)&nbsp;</p>
<p style="text-align: justify;"><strong>Idir et la Révolution du 22 février 2019</strong><br />
Quant à son lien direct avec l’Algérie, il fut paradoxalement marqué par la distanciation. Son exil dura 38 ans et ce n’est qu’en janvier 2018 qu’il donna un grand concert à Alger pour célébrer Yennayer, le «Nouvel An berbère. «Il faudra du temps pour que les blessures du peuple algérien guérissent. Nous sommes une nation qui mérite mieux et qui doit savoir qui elle est vraiment», nous confiait-il encore au début des années 2010.<br />
Dans une interview au Journal du dimanche, en avril 2019, il évoquait les manifestations populaires en Algérie et le départ du président Abdelaziz Bouteflika. Plus récemment, et alors qu’il se savait déjà malade, les manifestations du Hirak et le refus de la population de tomber dans le piège de la stigmatisation de la Kabylie tendu par le pouvoir l’avaient empli d’espoir. En juillet 2019, il dédiait une chanson inédite au Hirak et aux détenus d’opinion algériens.&nbsp;<br />
«J’ai tout aimé de ces manifestations : l’intelligence de cette jeunesse, son humour, sa détermination à rester pacifique. J’avoue avoir vécu ces instants de grâce depuis le 22 février comme des bouffées d’oxygène. De toute façon, nous sommes condamnés à réussir. Continuons donc à réfléchir en termes de nation algérienne vers le progrès. Si nous restons unis, rien ni personne ne pourra nous défaire.»(2)&nbsp;<br />
«Il faut se rendre à l'évidence, c'est la fin d'une époque, et une nouvelle ère s'amorce en filigrane. Je viens d'Algérie et je fais partie de cette génération que l'on surnomme ‘‘les enfants de l'indépendance’’. Mon âge m'a permis d'entrevoir le drame de la guerre de libération. Comme tout le monde en Kabylie, j'ai entendu le son des fusillades entre les soldats de l'armée française et les combattants algériens. J'ai encore dans ma tête la sensation du ventre chaud de ma mère dans mon dos alors qu'elle recouvrait ses petits de tout son corps pendant que les coups de mortier nous assourdissaient. Je n'oublierai jamais ces sentiments de bien-être et d'impuissance.»(2)<br />
Racontant sa jeunesse, certaines scènes l’ont marqué d’une façon<br />
indélébile : «Je n'oublierai pas non plus les rassemblements sur la place du village pour assister aux exécutions des moudjahidine. Mais j'ai aussi connu l'humanité d'autres soldats nous distribuant des bonbons et toutes sortes de vivres. Pour ma part, j'ai été sauvé par l'un d'entre eux alors qu'un harki s'acharnait sur moi à coups de crosse ! À l'indépendance, j'étais un adolescent fier d'appartenir à un pays qui venait de réussir sa révolution et de voir, quelques années après, l'Algérie devenir un des phares du tiers-monde et une championne du non-alignement. C'est pourquoi j'ai été si ému de voir flotter dans les rues des grandes villes d'Algérie ces dernières semaines, aux côtés des drapeaux de l'Algérie, des étendards et des banderoles en langue amazighe. Cela prouve que cette mobilisation populaire a tout compris du défi d'une Algérie qui accepte enfin sa diversité. Comme si notre jour de gloire était enfin arrivé.»(2)<br />
«Le 4 janvier 2018 de l'an dernier à la Coupole d'Alger. Là, devant 20 000 personnes, j'ai essayé de dire qu'il ne pouvait pas y avoir d'Algérie démocratique sans reconnaissance de sa diversité, sans que les femmes y aient les mêmes droits que les hommes. Et que l'idéologie nous empêchait d'être nous-mêmes. Quel bonheur de voir chaque jour depuis sept semaines ces centaines de milliers d'Algériens expliquer en si peu de mots ce qui est devenu une évidence : trop c'est trop, il est grand temps de changer ! Il faut se rendre à l'évidence, c'est la fin d'une époque, et une nouvelle ère s'amorce en filigrane. Maintenant la donne est entre les mains du peuple, qui doit tenir bon jusqu'à ce qu'on arrête le dernier des voleurs ! (….) Nous avons la chance de ne pas refaire le long périple qu'ont connu les peuples des démocraties avancées après des siècles de lutte, et de prendre ce raccourci de l'Histoire qui nous permettra d'être de plain-pied dans le progrès.</p>
<p style="text-align: justify;">L'État de droit est plus lent à atteindre mais il offre la possibilité à celles et ceux qui en disposent de mieux pratiquer la démocratie. (…) Mon cousin et ami Cherfi Amar m'a appris ce beau proverbe mexicain : ‘'Ils veulent nous enterrer, mais ils oublient que nous sommes des graines. »(3)<br />
Physiquement loin de l’Algérie tout en y étant sans cesse par l’esprit et par la volonté de maintenir en vie un patrimoine culturel. Il incarne ce que l'homme peut exprimer de plus beau : la flamme d’une bougie éclairante bien que vacillante. La sagesse même de l'homme. La fierté de notre pays, il nous fait découvrir l’âme de l’Algérie profonde de ce peuple qui a traversé 3 000 ans d’histoire ayant connu plusieurs envahisseurs qu’il a, à chaque fois, boutés hors du pays.<br />
Sa vision du monde, nous la percevons à travers ces quelques mots sur son site : «Avec le temps vient ce moment important où l’on sent confusément qu’il faut faire le chemin à l’envers pour se sentir totalement rassemblé, unifié, pacifié. Les chansons populaires sont ainsi toutes les routes qui le ramènent à son berceau de paix et d’identité. Le plus difficile n’est pas d’être invité à chanter avec autrui mais de se sentir admis comme un frère. Et non plus comme un étranger que l’on accueille avec bienveillance. La vérité est toujours dans l’intelligence de l’émotion. Et à l’écoute des chansons, se dessine ainsi puissamment la personnalité de ce berger de la conscience. Le chant kabyle, de toute éternité, colle à la vie sociale. Il renvoie spontanément à ces grandes et belles veillées où l’on racontait le monde avec des contes et des énigmes. C’est l’histoire, là encore, de l’enfant Idir qui écoutait, émerveillé, sa grand-mère et sa mère poétesse lui enseigner la force vibrante de la culture orale et de la valeur unique du mot.»(4)&nbsp;<br />
«Ce que je voulais, écrit-il, c’est avoir un diplôme universitaire et retourner à la maison. Mais le destin en&nbsp; décidera autrement.&nbsp; J’ai continué mes études, j’ai eu un doctorat en géologie minière en France, mais la musique n’a jamais quitté mon esprit, même si ‘’chanter n’est pas un métier’’, comme disait ma mère.» «J’avais écrit une chanson pour Noura,&nbsp; Arssed a yidess, c’était prévu qu’elle la chante à la radio. Mais le jour où elle devait la chanter, elle est tombée malade. C’est là que Dali m’a demandé de la remplacer. J’étais comme piégé. Et c’est à ce moment-là, sur place, que j’ai inventé le pseudonyme Idir, parce que je ne voulais pas que mes parents sachent que je chantais. Ils m’avaient envoyé faire des études pas pour chanter. Finalement, j’ai chanté.» Idir confiera encore : «Ce devait être l’aventure d’un soir, mais la passion se confirma et ne me quitta plus. J’ai continué mes études, eu mes diplômes depuis, mais je n’ai pas arrêté de chanter (…)» Resté humble, le chanteur est convaincu que le plus dur n’est pas d’arriver au sommet, mais d’y rester : «Le défi pour un artiste n’est pas de devenir célèbre, car comme le disait Lounès, ‘’assagui ligh azzekka wissen’’. (Aujourd’hui j’existe demain peut-être). Georges Brassens disait aussi : ‘‘Dans ce métier, le plus difficile est de durer.’’ Quand tu travailles avec dévouement, tu laisses des traces. C’est la plus belle récompense dans ce métier.» (5)&nbsp;<br />
Cet homme d’une grande discrétion aimait prendre son temps pour partager ses réflexions sur l’Algérie, l’identité berbère, la langue française, la laïcité, les droits des femmes… Il en parlait avec douceur, pesant le sens de chaque mot. «Il a su rester humble, simple, facile d’accès, c’était un fédérateur, témoigne son ami Rabah Mezouane, ancien programmateur musical de l’Institut du monde arabe, à Paris. Il avait traversé les générations et au-delà de la communauté kabyle, rallié autour de lui un public arabophone et français. Il a marqué l’histoire de la chanson maghrébine.»(6)&nbsp;</p>
<p style="text-align: justify;"><strong>Éloge du vivre-ensemble&nbsp;</strong><br />
Que de chemin parcouru en 40 ans. Du «Printemps berbère» de 1980 au «Printemps noir» de 2001, différents mouvements de protestation consécutifs ont demandé la reconnaissance de la culture et de la langue berbères. Depuis, tamazight est devenu une langue officielle et Yennayer, le Nouvel An berbère, est une fête nationale. A sa façon, Idir est un tisserand des riches heurs mais aussi des malheurs de notre pays qui nous contemple de plus de ces 3 000 ans d’histoire, il tisse les trames, les fils d’un vivre-ensemble et ses coups de colère tranquilles, ce sont plus des appels à la générosité, au partage, au respect et surtout à la nécessité d’un récit national qui ne fait l’impasse sur aucune période qu’a traversée l’Algérie. «Si nous sommes unis, dit-il, personne ne pourra nous défaire.» Idir, de notre point de vue, n’a jamais hurlé avec les loups, au contraire, il a toujours réclamé l’unité dans la diversité.&nbsp;<br />
«Avec juste un prénom, lit-on dans cette contribution parue dans El Watan, qui sonne comme une injonction pour vivre, il s’est construit l’un des noms les plus illustres de la ‘’chanson du monde’’. Idir est parti sans faire de bruit, avec cette discrétion légendaire qu’on lui connaissait, cette élégance des grandes âmes qui l’a toujours caractérisé. Tout au long de sa carrière qui aura duré près de 50 ans, Idir a chanté et magnifié la langue, la culture et l’identité berbères aux quatre coins de la planète. (…) Avec 7 albums studio en 50 ans de carrière, Idir n’aura pas été vraiment prolifique,&nbsp; chaque œuvre composée devait d’abord longuement mûrir et se bonifier comme un bon millésime. (…)»(7)<br />
«Idir, poursuit l’auteur, aura été une voix qui compte et son soutien à tous ceux qui luttent pour la réhabilitation de la culture amazighe aura été constant. (…) Revendiquant sa liberté de penser, il se méfie de la récupération politique tant et si bien qu’il a toujours refusé de se produire en Algérie en dépit des multiples sollicitations et des ponts en or qu’on lui dressait.&nbsp; Pour l’avoir suivi durant trois jours lors de son retour en 2015 pour parrainer un festival en Kabylie, son immense notoriété n’avait d’égales que sa modestie et son humilité.&nbsp; Il répondait à tous avec la même bienveillance et le même sourire malgré la fatigue et la maladie. «Ce sont des moments très forts avec une charge émotionnelle considérable. Tu es entouré de gens qui sont venus pour toi, qui t’accueillent avec joie et tu es au centre de leurs préoccupations et intérêts. Ce que l’on a semé est toujours là. La nature extraordinaire de cet accueil change un peu la donne. Tu te surprends à vouloir donner plus.»(7)&nbsp;</p>
<p style="text-align: justify;"><strong>C’est le peuple qui fait l’Histoire&nbsp;</strong><br />
Nadjia Bouzeghrane nous parle de l’homme et de ses convictions trempées, notamment quand il s’est agi de rentrer dans le débat politique : «Avec la pudeur, la retenue et la modestie qui le caractérisaient, mais d’un ton ferme, Idir parlait avec ‘’les mots du cœur’’ de ce qui le touchait profondément : le déni de la langue et de la culture amazighes, la dimension amazighe de l’Algérie. ‘’J’ai toujours dit que je n’étais le porte-parole de personne. J’ai mes idées, si ces idées sont dans le sillage de la pensée d’un plus grand nombre, tant mieux. Ce qui est vrai, je n’ai pas le même mode de vie que ces jeunes qui manifestent, mais s’ils me demandent, eux, de m’exprimer, je ne refuserai pas. Je ne veux être ni symbole ni porte-parole, le seul symbole qui puisse exister, c’est le peuple. C’est le peuple qui fait l’Histoire.’’.» (8)<br />
«Pour Idir, poursuit l’auteur, ce qui s’est passé en Kabylie au printemps 2001 reflète la température de toute l’Algérie. Le mécontentement existe partout. A la faveur de l’étincelle identitaire, au départ, la population en Kabylie a logiquement conclu à des revendications de démocratie, de justice sociale, de libertés individuelles… Cela fait des millénaires que ma culture existe, je suis Algérien, je ne sais pas être autre chose, mais bien que le pays soit indépendant depuis 1962, je ne suis pas reconnu en tant que partie intégrante de ce pays. C’est un malaise que je porte. Peu importe la raison.’’» (El Watan du 2 juillet 1999). Idir a très peu chanté en Algérie. «Le fait d’aller en Algérie s’est peu à peu transformé en mythe. Je suis traversé par des sentiments contradictoires. Alors que ce pays m’habite, que je l’ai dans l’âme et dans le sang, il s’éloigne de plus en plus, car je ne l’enlace pas.» ( 8) Cette phrase posthume mérite d’être méditée. Commentant les manifs de la Révolution tranquille qui l’ont enchanté, il déclare avec toute la force de sa conviction profonde : «De toute façon, nous sommes condamnés à réussir. Continuons donc à réfléchir en termes de nation algérienne vers le progrès. Si nous restons unis, rien ni personne ne pourra nous défaire.» La notion de Nation dont Renan est un plébiscite de tout les jours renvoie à un fond rocheux de 3 000 ans d’Histoire qui fait que le peuple est toujours là avec ses contradictions, ses espérances et ses interrogations. Idir nous invite à resserrer les rangs, ayant foi&nbsp; dans la réussite et convaincu qu’un peuple uni&nbsp; peut ployer certaines fois, mais au final, la victoire lui appartient, car il est du bon côté de l’Histoire.&nbsp;</p>
<p style="text-align: justify;"><strong>La main tendue d’Idir à Khaled&nbsp;</strong><br />
Lors de l’émission «Taratata» en 1995 de Nagui, animateur français — au plus fort de la tourmente de l’Algérie qui eut à subir un terrorisme aveugle —, Idir et Khaled ont donné aux spectateurs une forte image de communion d’une Algérie unie dans la douleur. L’animateur voulait&nbsp; mettre en exergue les «clivages» entre Khaled l’Arabe et Idir le Kabyle, en termes de vision de la tolérance et de la religion sans parler naturellement de l’Algérie. Extrait de quelques réponses sans appel d’Idir : «Entre Khaled et moi, deux choses nous unissent, la nationalité et la religion. Nous avons un même inconscient collectif, un même imaginaire, les mêmes contes dans deux expressions différentes, l’arabe et le kabyle.»&nbsp; Le fait qu’on soit unis comme cela — à ce moment de l’interview, Idir dit le fait que l’on soit unis comme cela, nous représentons la diversité. Et en s’adressant à Khaled : «Donne-moi la main, nous représentons l’Algérie dans sa diversité.» Les spectatrices et spectateurs firent une ovation aux deux mains. «On est durable parce qu’on suscite l’émotion, mais nous ne sommes pas les portes-paroles du peuple.»(9)<br />
Pierre Bourdieu, ancien professeur au Collège de France, bon connaisseur de la sociologie de l’Algérie, a bien raison d’écrire : «Idir n’est pas un chanteur comme les autres, il est membre de chaque famille.» Il a mille fois raison ! Idir était d’abord un universitaire structuré qui avait fait ses humanités, ayant choisi la discipline des sciences exactes a priori très rationnelle. De plus il aurait pu faire carrière sans problème en Algérie à une époque où les compétences étaient rares, de ce fait le showbiz n’était pas pour lui une fin en soi… à tout prix même celui d’une démonétisation graduelle et inévitable.&nbsp;<br />
Idir a choisi la sobriété en tout, dans son style de vie, dans ses propos mesurés qui font que beaucoup d’Algériens le remercient pour porter le problème sur le plan culturel et non politique lui évitant d’être abîmé en jetant de l’huile sur le feu. Enfin, ce qui ne gâte rien à son élégance naturelle et sa mesure lui attire le respect. Pour cela plus que jamais, nous devons, par fidélité à tous les Idir dans&nbsp; l’Histoire, qui ont contribué à éviter la division,&nbsp; aller vers le vivre-ensemble et consolider notre algérianité dans un monde de plus en plus critique qui ne fait pas de place aux faibles et à ceux qui s’interrogent encore sur ce qu’ils sont.<br />
Idir, en berbère, nom repère identitaire qui signifierait «il va vivre», pour conjurer le sort. En l’occurrence, Idir a vécu. Dans cent ans, on parlera encore dans les chaumières de votre sacerdoce pour une Algérie plurielle, riche de sa diversité.&nbsp;<br />
Ces vers de Victor Hugo (Jean Valjean dans les Misérables) me viennent à l’esprit : «Il dort. Quoique le sort fût pour lui bien étrange, il vivait. Il mourut quand il n'eut plus son ange ; la chose simplement d'elle-même arriva, comme la nuit se fait lorsque le jour s'en va.»&nbsp;<br />
Reposez en paix, l’artiste généreux et pondéré. Que Dieu vous fasse miséricorde.<br />
<em><strong>C. E. C.</strong><br />
<br />
1. Akram Belkaïd 4 mai 2020 https://orientxxi.info/lu-vu-entendu/idir-heraut-humaniste-de-la-culture-kabyle,3856<br />
2. Amer Ouali /AFPhttps:// www.lorientle jour. com/article/1216646/idir-legende-de-la-musique-kabyle.html<br />
3. https://www.lejdd.fr/International/le-chanteur-algerien-idir-si-nous-restons-unis-rien-ni-personne-ne-pourra-nous-defaire-3887528 6 avril 2019<br />
4. https://www.idir-officiel.fr/&nbsp;<br />
5. https:// www.depeched ekabylie.com/evenement/ 184709-quand-idir-raconte-les-debuts-de-hamid-cheriet/<br />
6. https://www. lemonde.fr/disparitions /article/2020/05/04/la-mort-d-idir-heros-de-la-chanson-kabyle_6038592_3382.html<br />
7. https://www.elwatan.com/edition/actualite/le-chanteur-est-decede-a-lage-de-70-ans-idir-une-voix-eternelle-04-05-2020?<br />
8. Nadjia Bouzeghrane https://www.elwatan.com/edition/culture/disparition-du-chanteur-idir-le-seul-symbole-qui-puisse-exister-cest-le-peuple-05-05-2020<br />
9. Vidéo « Donne moi ta main » Idir s’adresse à Khaled dans l’émission de Nagui https://www. facebook.com/jowradio/videos/1119162495130645/</em></p>
<p>&nbsp;</p>
</div>
<div class="description">
</div>
<div class="socials">
<div id="share"></div>
</div>
</div>
<div class="side_pub">
<img class="side_stick" src="/themes/frontend/img/pub/side_pub.gif">



</div>
</div>
</div>
</section>
<section class="chronique-populaire">
<div class="chronique-du-jour">
<h4 class="title">
<span>CHRONIQUE</span><br>DU JOUR
</h4>
<div id="owl-chronique" class="owl-carousel owl-theme">
<div class="chronique-carousel">
<div class="profile-image">
<a href="/profil/ahmed-halli">
<img src="/data/images/journaliste/thumbs/large-ahmed-halli-fe105.jpg">
</a>
</div>
<div class="text">
<a href="/profil/ahmed-halli"><p class="type-text">Kiosque arabe</p></a>
<p class="author-date">
<a href="/profil/ahmed-halli">
<strong>Ahmed Halli</strong>
</a> - 11/05/2020 </p>
<a href="/kiosque-arabe/des-series-aux-normes-disrael-42255"><p class="title-text"> Des séries aux normes d&#039;Israël</p></a>
<a href="/kiosque-arabe/des-series-aux-normes-disrael-42255"><p class="paragraph">Face au coronavirus, nom de code Covid-19, tout le monde n'est pas logé à la même enseigne</p></a>
</div>
</div><div class="chronique-carousel">
<div class="profile-image">
<a href="/profil/malika-boussouf">
<img src="/data/images/journaliste/thumbs/large-malika-boussouf-8031c.jpg">
</a>
</div>
<div class="text">
<a href="/profil/malika-boussouf"><p class="type-text">Soit dit en passant</p></a>
<p class="author-date">
<a href="/profil/malika-boussouf">
<strong>Malika Boussouf</strong>
</a> - 11/05/2020 </p>
<a href="/soit-dit-en-passant/fatwas-electroniques-contre-fatwas-televisees-42271"><p class="title-text"> Fatwas électroniques contre fatwas télévisées ! </p></a>
<a href="/soit-dit-en-passant/fatwas-electroniques-contre-fatwas-televisees-42271"><p class="paragraph">Laisser supposer qu’une fatwa électronique va permettre de faire le ménage là où fleurissent </p></a>
</div>
</div><div class="chronique-carousel">
<div class="profile-image">
<a href="/profil/slimane-laouari">
<img src="/data/images/journaliste/thumbs/large-slimane-laouari-8648d.jpg">
</a>
</div>
<div class="text">
<a href="/profil/slimane-laouari"><p class="type-text">Constances</p></a>
<p class="author-date">
<a href="/profil/slimane-laouari">
<strong>Slimane Laouari </strong>
</a> - 11/05/2020 </p>
<a href="/constances/le-coronavirus-le-navet-deforme-et-tairou-ababil-42270"><p class="title-text"> Le coronavirus, le navet déformé et Taïrou Ababil</p></a>
<a href="/constances/le-coronavirus-le-navet-deforme-et-tairou-ababil-42270"><p class="paragraph">Elle aurait pu être sympa, cette histoire de martinet noir capté par un berger du</p></a>
</div>
</div><div class="chronique-carousel">
<div class="profile-image">
<a href="/profil/hakim-laalam">
<img src="/data/images/journaliste/thumbs/large-hakim-laalam-2c9e9.jpg">
</a>
</div>
<div class="text">
<a href="/profil/hakim-laalam"><p class="type-text">Pousse avec eux</p></a>
<p class="author-date">
<a href="/profil/hakim-laalam">
<strong>Hakim Laâlam</strong>
</a> - 11/05/2020 </p>
<a href="/pousse-avec-eux/cousins-gaulois-toute-ma-solidarite-compatissante-42256"><p class="title-text"> Cousins gaulois, toute ma solidarité compatissante !</p></a>
<a href="/pousse-avec-eux/cousins-gaulois-toute-ma-solidarite-compatissante-42256"><p class="paragraph">Une ch’tite pensée tout de même pour nos cousins gaulois ! Les Françaises et Français </p></a>
</div>
</div> </div>
<div class="owl-controls">
<div class="owl-chronique owl-nav arrows">
<div class="owl-prev arrow-left"><i class="fa fa-angle-left"></i></div>
<div class="owl-next arrow-right"><i class="fa fa-angle-right"></i></div>
</div>
</div>
</div> </div>
<div class="separator">
<div class="separator-div"></div>
<div class="separator-div"></div>
<div class="separator-div"></div>
<div class="separator-div"></div>
<div class="separator-div"></div>
<div class="separator-div"></div>
<div class="separator-div"></div>
</div>
<div class="populaires">
<div class="top-populaires">
<h5 class="title-populaires">Les + <span>populaires</span></h5>
<p class="asterisque">(*) Période 7 derniers jours</p>
</div>
<div class="first-article article-paragraph">
<a href="/periscoop/une-premiere-a-tizi-ouzou-42182">
<div class="image">
<img class="lazy" data-original="/data/images/article/thumbs/ls-une-premiere-a-tizi-ouzou-986d1.gif">
<div class="number"><span>1</span></div>
</div>
</a>
<p class="type-date"><span>Périscoop</span> 06:00 | 09-05-2020</p>
<a href="/periscoop/une-premiere-a-tizi-ouzou-42182"><h5 class="first-title"></h5></a>
<a href="/periscoop/une-premiere-a-tizi-ouzou-42182"><h5 class="title">
Une première à Tizi-Ouzou </h5>
</a>
<p class="text">La Direction de la santé et de la population de Tizi-Ouzou vient de lancer une étude épidémiologique à l’échelle de la wilaya, une première au niveau national, afin d’apprécier la réaction psychologique du personnel </p>
</div>
<div class="second-article article-paragraph">
<a href="/femme-magazine/feuilletes-aux-thon-et-pommes-de-terre-42145">
<div class="image">
<img class="lazy" data-original="/data/images/article/thumbs/ls-feuilletes-aux-thon-et-pommes-de-terre-5ef9e.jpg">
<div class="number"><span>2</span></div>
</div>
</a>
<p class="type-date"><span>Femme Magazine</span> 06:00 | 07-05-2020</p>
<a href="/femme-magazine/feuilletes-aux-thon-et-pommes-de-terre-42145"><h5 class="first-title">Recette</h5></a>
<a href="/femme-magazine/feuilletes-aux-thon-et-pommes-de-terre-42145"><h5 class="title">
Feuilletés aux thon et pommes de terre </h5>
</a>
<p class="text">Mélanger les ingrédients de la farce. Etaler la pâte feuilletée et découper des carrés. Prendre chaque carré à part, y mettre la farce et couvrir avec un autre carré, puis souder les côtés.
</p>
</div>
<div class="others-articles">
<div class="article">
<a href="/femme-magazine/poulet-aux-olives-facon-marocaine-42216">
<div class="image">
<img class="lazy" data-original="/data/images/article/thumbs/poulet-aux-olives-facon-marocaine-634cf.gif">
<div class="number"><span>3</span></div>
</div>
</a>
<div class="description">
<p class="type-date"><span>Femme Magazine</span> 06:00 | 09-05-2020</p>
<a href="/femme-magazine/poulet-aux-olives-facon-marocaine-42216"><p class="first-title">Recette</p></a>
<a href="/femme-magazine/poulet-aux-olives-facon-marocaine-42216"><p class="title">Poulet aux olives façon marocaine</p></a>
</div>
</div>
<div class="article">
<a href="/actualites/lex-wali-zoukh-bientot-devant-les-juges-42195">
<div class="image">
<img class="lazy" data-original="/data/images/article/thumbs/lex-wali-zoukh-bientot-devant-les-juges-b6fd7.jpg">
<div class="number"><span>4</span></div>
</div>
</a>
<div class="description">
<p class="type-date"><span>Actualités</span> 06:00 | 09-05-2020</p>
<a href="/actualites/lex-wali-zoukh-bientot-devant-les-juges-42195"><p class="first-title">Justice</p></a>
<a href="/actualites/lex-wali-zoukh-bientot-devant-les-juges-42195"><p class="title">L’ex-wali Zoukh bientôt devant les juges </p></a>
</div>
</div>
<div class="article">
<a href="/actualites/augmentations-de-2-a-7-des-pensions-de-retraite-42253">
<div class="image">
<img class="lazy" data-original="/data/images/article/thumbs/42253augmentations-de-2-a-7-des-pensions-de-retraite-c174e.jpg">
<div class="number"><span>5</span></div>
</div>
</a>
<div class="description">
<p class="type-date"><span>Actualités</span> 06:00 | 10-05-2020</p>
<a href="/actualites/augmentations-de-2-a-7-des-pensions-de-retraite-42253"><p class="first-title">Versés en juin avec effet rétroactif pour mai</p></a>
<a href="/actualites/augmentations-de-2-a-7-des-pensions-de-retraite-42253"><p class="title">Augmentations de 2 à 7% des pensions de retraite</p></a>
</div>
</div>
</div>
</div>
</section><footer>
<div class="container">
<div class="top-footer">
<div class="container">
<div class="archives">
<h5 class="title">
<span>NOS</span> ARCHIVES
</h5>
<label for="date-input">Toutes les anciennes éditions du site</label>
<div class="input-container">
<input type="text" id="date-edition" class="form-control floating-label" placeholder="Séléctionner une date">
</div>
<dir id="error_edition" style="display:none">
Aucune Edition trouvées pour cette date
</dir>
</div>
<div class="computer-tablet">
</div>
<div class="edition">
<h5 class="title">
<span>DERNIÈRE</span> EDITION PDF
</h5>
<label for="date-input">Toutes les anciennes éditions PDF du site</label>
<div class="input-container">
<input type="text" id="date-pdf" class="form-control floating-label" placeholder="Séléctionner une date">
</div>
<dir id="error_pdf_download" style="display:none">
Aucune Edition PDF trouvées pour cette date
</dir>
</div>
<div class="magazine">
<a href="/pdf/2020/05/838" class="on-magazine" target="_blank">
<img src="/data/images/pdf_journal/thumbs/838814-834bd.jpg">
</a>
</div>
</div>
</div>
<div class="separator-pub"></div>
<div class="bas_pub">
<div class="image">

<a href="https://bit.ly/32Kjdvl"><img src="/themes/frontend/img/pub/top_pub.gif"></a>
</div>
</div>
<div class="bottom-footer">
<div class="first-part">
<div class="container-first">
<div class="content">
<div class="logo"></div>
<div class="text">
Le premier quotidien algérien indépendant d'expression française
</div>
<div class="blank">
</div>
<div class="links">
<div class="separator"></div>
<div class="separator-last"></div>
<ul>
<li>
<a href="/">Accueil</a>
</li>
<li>
<a href="/static/pub">Publicité</a>
 </li>
<li>
<a href="/static/apropos">A Propos</a>
</li>
<li>
<a href="/static/contact">Nous Contacter</a>
</li>
<li>
<a href="/article/feed">Mes flux RSS</a>
</li>
</ul>
</div>
<div class="socials-part">
<div class="facebook social"><a href="https://www.facebook.com/Le-Soir-dAlg%C3%A9rie-Officiel-103162658023054/" target="_blank"><i class="fa fa-facebook"></i></a></div>
<div class="google social"><a href="#"><i class="fa fa-play"></i></a></div>
<div class="twitter social"><a href="https://twitter.com/soir_officiel" target="_blank"><i class="fa fa-twitter"></i></a></div>
<div class="linkedin social"><a href="/article/feed"><i class="fa fa-rss"></i></a></div>
</div>
</div>
</div>
</div>
<div class="second-part">
<div class="container-second">
<div class="left">
<p>Tél : 021 67.06.58 - 021 67.06.51 Fax: 021 67.06.75</p>
<p>1, Rue Bachir Attar Place du 1er -Mai - Alger </p>
</div>
<div class="right">
<p>© www.lesoirdalgerie.com - tous droits réservés - Conception et Réalisation <a href="https://www.kreo-agency.com" target="_blank"><span>KREO</span></a></p>
</div>
</div>
</div>
</div>
</div>
</footer>
<script type="text/javascript" src="/assets/1069f668/jquery.js"></script>
<script type="text/javascript" src="/themes/frontend/js/global.min.js?26042020"></script>
<script type="text/javascript" src="https://momentjs.com/downloads/moment-with-locales.min.js"></script>
<script type="text/javascript" src="/themes/frontend/js/bootstrap-material-datetimepicker.js"></script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#domready=1"></script>
<script type="text/javascript">
/*<![CDATA[*/
			
				$.ajax({
					url:"/article/nbView",
					data:"id=42222",
					dataType: "jsonp"
				});
		

        $("#header_search_go").click(function(e){
            e.preventDefault();
            if ($("#header_search_input").val().length >= 6){
                $("#search_form").submit();
            }
            
            
        })

    
jQuery(function($) {

		$(function() {
					 
			$("#meteo-villes li").click(function(){
		
				// $("#meteo-villes ul").hide();
				$(".list-city").css("display","none");
				$(".list-city").css("opacity","0");

				$("#city").html(this.innerHTML); 
				$.getJSON("/site/weather/city/"+$("#city").html(), function(data) {
					$("#temp_c").html(data.temp_c);
					$("#meteo-auther").html(data.desc);
					$("#relative_humidity").html(data.relative_humidity);
					$("#big_picto").attr("src","/themes/frontend/img/weather/" + data.icon + ".svg");
				});
			});		
			
			$("#cc").click();
		});
	

        $('#date-edition').bootstrapMaterialDatePicker
            ({
                format: 'DD-MM-YYYY',
                lang: 'fr',
                weekStart: 6, 
                time: false,
                cancelText : 'ANNULER',
        });

    	$('#date-edition').on('change', function (e, date) {
            e.preventDefault()
            
            var date = $('#date-edition').val()

            if (date){
                $.ajax({
                    url: '/edition/check',
                    data:'date='+date,
                    success: function(data){
                        if(data) {
                            document.location = '/edition/index/date/'+date;
                        } else {
                            $('#error_edition').css('display', 'block');
                        }
                    }
                })
            }
		});

    

        $('#date-pdf').bootstrapMaterialDatePicker
            ({
                format: 'DD-MM-YYYY',
                lang: 'fr',
                weekStart: 6, 
                time: false,
                cancelText : 'ANNULER',
        });        
        $('#date-pdf').on('change', function (e, date) {    
                e.preventDefault()
                
                var date = $('#date-pdf').val()
                if (date){
                    $.ajax({
                        url: '/pdf/check',
                        data:'date='+date,
                        success: function(data){
                            if(data) {
                                document.location = '/pdf/voir?id='+data;
                            } else {
                                $('#error_pdf_download').css('display', 'block');
                            }
                        }
                    })
                }
		});

    
});
/*]]>*/
</script>
</body>
</html>
<div class="scroll-top">
</div>
<div style="display:none">
<script id="_wau500">var _wau = _wau || []; _wau.push(["dynamic", "6stx65lgmo", "500", "c4302bffffff", "small"]);</script><script async src="//waust.at/d.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164790866-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164790866-1');
</script>
</div>
</body>
</html>
